Requirements

Requirements

libxslt has XSLT debuging support enable (done by default)

xsldbg-3.1.0 or later has been installed after being configured with the option --enable-xsldbgthread=yes.

KDE Logo